Problem compiling after upgrade

Hi,
I've upgraded Radzen to 2.66.5 this morning. Now I keep getting the following:

Do you know if this could be related?

Thanks,
Colin

Confirmed! Fix will published immediately!